Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.03.2012, 04:53   #1
Новичок
 
Аватар для Vincie
 
Регистрация: 20.05.2009
Сообщений: 48
По умолчанию

Всем привет! Прошу поделиться советом-как победить нижеописанную беду. При включении зажигания и после заводки движка мигает индикатор включения 4WD. После 20-30 минут езды еще зажигается и ANTILOCK. После глушения движка и новой заводки ANTILOCK гаснет, а 4WD продолжает моргать. При переключении на 4H или 4L индикатор горит постоянно как и положено, но при переключении обратно на 2H моргает.
Причем физически вроде передний мост отключается, но при движении в салоне вроде слышен какой-то несильный шелестящий звук.Вроде раньше такого не слышыл или не замечал, али просто глюк какой-то у меня развился на фоне моргушки. А так вроде тачка движется как и раньше. Хэлпаните ,добрые люди, подскажите несмертельно ли это и как победить сию беду ... Пошарился по форумам, но конкретного дельного совета не нашел.

Vincie вне форума   Ответить с цитированием
Старый 13.07.2012, 13:45   #2
Новичок
 
Аватар для mimin
 
Регистрация: 13.12.2009
Сообщений: 39
По умолчанию

у меня просто Монтеро, АНти лок горит постоянно, а мигание такое после выключения переднего моста бывает. говорят это из-за того, что ему нужно время чтобы отключить мост. Хотя точно не могу сказать
mimin вне форума   Ответить с цитированием
Старый 11.09.2012, 18:57   #3
Новичок
 
Аватар для AnjutA
 
Регистрация: 21.06.2009
Сообщений: 43
Отправить сообщение для AnjutA с помощью ICQ
По умолчанию

По идее проблема общая для Паджер, встречается сплошь и рядом. Писать много лень, иди на pajero4x4.ru, там все разжевано.
AnjutA вне форума   Ответить с цитированием
Старый 10.08.2013, 21:39   #4
Новичок
 
Аватар для Leadtek
 
Регистрация: 06.05.2010
Сообщений: 57
По умолчанию

а назад не пробовали проехать до характерного щелчка у меня на делике так надо было сделать чтоб потухла лампочка и муфты разблокировались.на ней не было супер селекта.
Leadtek вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Индикатор полного привода MONTERO 3,5 matsimon Двигатель и его системы 5 06.11.2013 16:00
Мигает индикатор N в режиме D. МПС 2004г/в АКПП 3,0л. Анюта Дында Общий технический раздел 10 18.10.2013 21:00
ПЫЖ 2, 1998г.в. СВИСТЯЩИЙ ЗВУК В ЗАДНЕМ МОСТУ Lera23 Электрооборудование 1 28.05.2013 22:42
ЩЕЛЧКИ В ЗАДНЕМ МОСТУ ПРИ ПЕРЕКЛЮЧЕНИИ С D НА R И ОБРАТНО CyberDron Трансмиссия 4 22.04.2013 17:49
шум в заднем мосту на Mitsubishi Lancer Глеб Баляев Трансмиссия 5 17.04.2013 00:05


Текущее время: 21:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot