Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.12.2013, 13:55   #1
Новичок
 
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 51
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

проблема собственно началась после циклона) съездил на речушку) в итоге затопило по самые сиденья) вода не только в салоне но и в раздатке и автомате оО залилось через щуп…с редуктора выведен сапун под двигатель, ну да бог с ним выбрался с речки вылил воду с салона поехал снял полы начал сушить салон по пути пропала тяга именно на светафоре после остановки 3к оборотов машина едет еле как автомат в аварийном на 3 скорости. заехал к другу на СТО слил масло в автомате с эмульсией залил нового альфа такое же и было, ну с первого раза как бы от воды не избавится нужно чуть поездить и опять заменять, заменили вроде все в порядке тяга есть, на следующий день опять пропала тяга опять же на том же самом светафоре…мистика.ну опять поехал менять масло поменял ив автомате и в раздатке. вроде все ок ну для себя еще знаю нужно еще разок заменить чтобы уже наверняка инцидентов не было, под вечер заметил что мощей нехватает в автомате когда разворачивался в гаражах, руль вывернут на полную и на D трогаюсь вперед там был подъемчик чуствую ощущения как на коробке поддергивается ну так и не заехал на D 3к оборотов тяги 0. поставил L заехал развернулся уехал… Утром иду на стоянку завожу машину трогаюсь все отлично работает прокатился по городу все нормально переключает думаю нада опять поменять чтобы тяга была при вывернутом руле в подъеме. приезжаю, загоняю, сливаю, заливаю, выезжаю, и опана 3к оборотов тяга никакая автомат в аварйном оО я такой збс заменил декстрончеГ. вылелся без эмульсии розовенький может и было чутка воды но все нормально ездило за исключением в подъеме при вывернутом руле. Я уже незнаю че делать автомат не мог же накрыться если бы накрылся то такрылся сразу а не после замены дектсрона за 10 минут опять мистика.поменял компьтер от миника по зиме ездил все нормально, щас воткнул тоже самое что с компьтером что без аварийый режим 3 скорость. L прорывает как нада, R тоже… D выёживается на 70 км газ доешь чевствуешь тягу хорошую но со старта это полный геморой. кто знает что может быть ?до замены все работает после нет=

__________________
Бери, что дают, коль не дают желанного
Марина Шевелева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Автомат deejay2007 Новости 10 08.12.2013 08:24
Мигает индикатор N в режиме D. МПС 2004г/в АКПП 3,0л. Анюта Дында Общий технический раздел 10 18.10.2013 21:00
GDI или автомат SOS!!! reverso Электрооборудование 10 05.09.2013 14:20
Раздатка в аварийном режиме на М3 Olya Sklyarova Ходовая часть 2 08.04.2013 07:00
автомат forchesterserv Ходовая часть 0 10.05.2012 07:56


Текущее время: 18:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot