Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.02.2012, 20:04   #1
Новичок
 
Аватар для Полина Печурина
 
Регистрация: 22.10.2009
Сообщений: 35
По умолчанию

Доброго времени суток всем,пожалуйста дайте совет. Проблема такая, у меня Montero 3.5, V6, 2001г. с системой полного привода PartTime после поворота ключа зажигания и во время всей эксплуатации на панели моргает индикатор переднего привода (вид авто с горящими колесами, при подключенном полном приводе горят все 4, при отключенном горят два задних) После перевода в рычага в положение 4Н горит постоянно. Полный привод работает нормально и и также отключается. Но вот моргающий датчик очень нервирует. Заезжал на компьютер - ошибок нет. Заранее благодарен.

Полина Печурина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Как сменить пыльник привода????? reverso Электрооборудование 19 22.11.2013 22:43
Индикатор полного привода MONTERO 3,5 matsimon Двигатель и его системы 5 06.11.2013 16:00
индикатор полного привода Денис Балышев Электрооборудование 15 03.11.2013 02:00
MMC Montero Sport-мигает индикатор 4WD при включенном заднем мосту Vincie Тюнинг, стайлинг и доп. оборудование 3 10.08.2013 21:39
подскажите как вытащить вал привода Критикан Электрооборудование 6 28.05.2013 17:28


Текущее время: 01:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot