Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.04.2012, 09:13   #1
Новичок
 
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 48
По умолчанию

Привет всем. купил паджеро 91 года 6g72 12 кл. были изношены распредвалы, заменил клапана, собрали выставили грм метки и не заводиться. искра есть свечи мокрые. даже попыток не было. что делать не знаю куда смотреть надо? очень срочно нужна ваша помощь.

Эльмира Алиева вне форума   Ответить с цитированием
Старый 28.06.2012, 20:12   #2
Новичок
 
Аватар для Надюшка Кривова
 
Регистрация: 26.06.2009
Сообщений: 52
По умолчанию

мда .
Надюшка Кривова вне форума   Ответить с цитированием
Старый 11.09.2012, 18:02   #3
Новичок
 
Регистрация: 13.02.2010
Сообщений: 46
По умолчанию

Вам скорее сюда, уважаемый


мониторьте, ищите, общайтесь...
mikesk вне форума   Ответить с цитированием
Старый 14.10.2012, 08:10   #4
Новичок
 
Аватар для IvanSiD
 
Регистрация: 01.11.2009
Сообщений: 43
Отправить сообщение для IvanSiD с помощью ICQ
По умолчанию

Спасибо. буду искать.
IvanSiD вне форума   Ответить с цитированием
Старый 06.11.2012, 18:20   #5
Новичок
 
Аватар для nu&nu
 
Регистрация: 18.10.2009
Адрес: Верхоянск
Сообщений: 44
По умолчанию

возможно неправильно грм выставили!
nu&nu вне форума   Ответить с цитированием
Старый 02.12.2012, 18:11   #6
Новичок
 
Аватар для forchesterserv
 
Регистрация: 06.12.2009
Адрес: Жердевка
Сообщений: 51
Отправить сообщение для forchesterserv с помощью ICQ
По умолчанию

а трамблер правильно поставили?? ))
forchesterserv вне форума   Ответить с цитированием
Старый 07.01.2013, 23:56   #7
Новичок
 
Аватар для Юлия Козуляк
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 49
Отправить сообщение для Юлия Козуляк с помощью ICQ
По умолчанию

На валу неправильно диск высставили
Юлия Козуляк вне форума   Ответить с цитированием
Старый 28.07.2013, 02:59   #8
Новичок
 
Регистрация: 01.03.2010
Сообщений: 52
Отправить сообщение для Outbreak78 с помощью ICQ
По умолчанию

Подниму тему, может кому будет полезной. Машина в подписи - по утрам, даже в слабенький мороз не заводится, стоит немного подогреть (теплопушкой) схватывает с пол-оборота. Было поменяно практически все, что мешало запуску: новые свечи, новые ВВП, новый бензонасос, снимали и промывали бензобак, новые АКБ, стартер, топливный фильтр, датчик температуры ОЖ... Компрессия в идеале, зажигание выставлено, искра великолепна, бензин льет - но в холоде не заводится! Парадокс! В конечном итоге вышли на ЭБУ, разобрали и ужаснулись. Там все паяно-перепаяно, что-то перемкнуто, конденсатор оплавленый. И видимо, какие-то косорукие умельцы, чтобы не менять целиком блок, поменяли и перепутали всю проводку. Получилось так, что при минимальной минусовой температуре бензин не поступал. При нагретом двигателе да и летом, естественно, проблем с запуском не возникало. Заказал новый блок, ждал 2 недели. Поставили ЭБУ, переделали проводку по-заводскому - и о, чудо свершилось! Мотор работает как часики, третий день завожу машину с пульта, ночью -20, холоднее пока не было. Кстати, диагностика ошибок не выдавала - блок ведь работал, хоть и глючил. Отписался потому-что сам месяц искал какую-нибудь информацию про затрудненный запуск на холоде. Надеюсь, что эта будет кому-то полезной. Всем удачи!
__________________
Нельзя врачевать тело, не врачуя души
Outbreak78 вне форума   Ответить с цитированием
Старый 01.10.2013, 18:11   #9
Новичок
 
Аватар для trainex.ru
 
Регистрация: 01.05.2010
Сообщений: 48
Отправить сообщение для trainex.ru с помощью ICQ
По умолчанию

ну тут как обычно всё - "... искра великолепна, ..." а следом результат - " Получилось так, что при минимальной минусовой температуре ." А куда бензин лило то? )))
Большинство проблем по интернету не решаются по причине странностей в диагностировании и описании симптомов и результатов диагностирования, что-то забыл, перепутал, придумал, опечатался, зачем-то утаил и т.п. )))
__________________
Любая демократия приводит к диктатуре подонков
trainex.ru вне форума   Ответить с цитированием
Старый 21.10.2013, 15:21   #10
Новичок
 
Регистрация: 01.03.2010
Сообщений: 46
По умолчанию

Диагностика проводилась на холодном движке, ошибок не выдавалось, но бензин не поступал. Затаскивали в тепло - все в норме. Поэтому и копали в топливной системе от датчиков до бензобака
Виталий Романов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Без флуда] ПОМОГИТЕ СОВЕТОМ!!! Монтеро III 2000г.в. 6G74 не GDI отказался заводиться Sofia Kustova Гарантийное и сервисное обслуживание 9 16.12.2013 21:03
[Без флуда] Не заводится паджеро 4! Помогите!!! matsimon Двигатель и его системы 7 09.11.2013 02:28
Срочно помогите Руслан Гасанов Ходовая часть 2 10.07.2013 02:02
Помогите срочно!!! Vitua Тюнинг, стайлинг и доп. оборудование 3 30.10.2012 21:06
[Без флуда] срочно! помогите????при включении задней скорости идёт хруст bure Ходовая часть 0 29.05.2012 07:45


Текущее время: 08:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot