Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.04.2012, 10:36   #1
Новичок
 
Аватар для Анастасия Пилипенкова
 
Регистрация: 24.12.2009
Адрес: Нытва
Сообщений: 51
Отправить сообщение для Анастасия Пилипенкова с помощью ICQ
По умолчанию

Недавно на панели приборов на индикаторе 4VD-2VD при обычной езде на заднем приводе перестал гореть один зеленый индикатор. Горит только заднее правое колесико. Что это может быть?

__________________
Кто хочет пребывать в благополучии, тот должен научиться жить в нужде
Анастасия Пилипенкова вне форума   Ответить с цитированием
Старый 12.07.2012, 20:38   #2
Новичок
 
Аватар для roman1970
 
Регистрация: 22.03.2010
Сообщений: 51
Отправить сообщение для roman1970 с помощью ICQ
По умолчанию

лампочка перегорела ))
roman1970 вне форума   Ответить с цитированием
Старый 29.10.2012, 00:32   #3
Новичок
 
Аватар для red3
 
Регистрация: 02.03.2010
Сообщений: 46
По умолчанию

А мож колесо отвалилось )))

Лампочка перегорела конечно, у меня почему то правая постоянно горит ) за год 2 штуки на замену
__________________
Весьма несправедливо не принимать подарков ни у кого, но очень скверно брать жадно всё
red3 вне форума   Ответить с цитированием
Старый 16.12.2012, 20:10   #4
Новичок
 
Аватар для Аня Лукина
 
Регистрация: 01.06.2009
Адрес: Ревда
Сообщений: 44
По умолчанию

топик жгун
__________________
Не следует путать месяцы ухаживания и годы обладания
Аня Лукина вне форума   Ответить с цитированием
Старый 01.09.2013, 14:13   #5
Новичок
 
Аватар для mandafon
 
Регистрация: 28.12.2009
Сообщений: 42
По умолчанию

Точно наверно лампочка, проверил раздатку, мост, буксовал в лесу все работает
mandafon вне форума   Ответить с цитированием
Старый 18.12.2013, 16:38   #6
Новичок
 
Аватар для Яна Каширокова
 
Регистрация: 07.03.2010
Сообщений: 38
Отправить сообщение для Яна Каширокова с помощью ICQ
По умолчанию

А у меня вот такая история.. Поездил по говнищу, да так что и на двигатель подикопот позабрасывало грязь.. На мойке решил помыть и двигатель .
После помывки выезжать , смотрю лампочка раздатки мигает желтым... А когда заезжал, все нормально. Горели зеленым задние колеса..
Вроде посмотре трубки сверху, все нормально.. Но раздатка так и мигает.. Не кто не сталкивался , что может быть?
Яна Каширокова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 23:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot