Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.01.2012, 13:18   #1
Новичок
 
Аватар для Катя Лето
 
Регистрация: 05.09.2009
Адрес: Волгодонск
Сообщений: 47
По умолчанию

Купил ишака недавно, до этого ездил только на заднеприводных авто.
При переводе рычага раздатки в положение 4H, не подключается передний привод, при этом лампочка передних колёс начинает мигать и как только трогаюсь с места сразу загорается, то есть по приборам как будто бы всё подключилось, но крутит только задний мост (проверял в грязи). Никаких посторонних звуков нет.
Если включить 4HLc, тогда перед тоже везёт, при этом загорается желтая лампочка дифференциала, а до этого постоянно мигает (как и у многих).
Ещё заметил, что при включении 4LLc оборотов не становится больше при движении, как будто пониженная не включилась.

Вообщем похоже на то, что режимы раздатки сдвинулись вперед на один, типа на 4H остаётся 2H, на 4HLC включается 4H, а на 4LLc - 4HLc.

Подскажите куда смотреть в первую очередь, хочу начать от простого к сложному.
Предыдущий хозяин сказал, что ему меняли датчик, который отвечает за моргающую лампочку диффа, замена не помогла, вот думаю может сервисмен там что-нибудь не так собрал.

__________________
Прихоть случая управляет миром
Катя Лето вне форума   Ответить с цитированием
Старый 14.04.2012, 22:30   #2
Новичок
 
Аватар для rez-good
 
Регистрация: 26.09.2009
Сообщений: 40
Отправить сообщение для rez-good с помощью ICQ
По умолчанию

Этот топик прочитай
rez-good вне форума   Ответить с цитированием
Старый 01.05.2012, 10:11   #3
Новичок
 
Аватар для pong
 
Регистрация: 20.11.2009
Сообщений: 48
Отправить сообщение для pong с помощью ICQ
По умолчанию

Там в основном описывают проблему заклинивания рычага, как я понял тоже не редкий случай, а у меня рычаг нормально переключается во все режимы, только вот работает всё не так как надо.
pong вне форума   Ответить с цитированием
Старый 06.06.2012, 14:25   #4
Новичок
 
Регистрация: 15.10.2009
Сообщений: 46
По умолчанию

Там на второй странице после этого поста
"А у меня друга проблема появилась: когда горит индикация 4H - передок не работает и когда включаешь 4LLc кажется нет пониженной. Вобщем такое ощущение что все режимы сдвинулись на один режим вперед и не стало пониженной."

Есть немного про похожую проблему, в частности про невключающуюся пониженную
Галина Олина вне форума   Ответить с цитированием
Старый 28.08.2012, 02:01   #5
Новичок
 
Регистрация: 28.01.2010
Сообщений: 55
Отправить сообщение для Алексей Зорин с помощью ICQ
По умолчанию

Я дочитал тему, как раз ему про это ничего и не ответили, ладно в субботу пойду в гараж, начну с вытаскивания рычага из раздатки.
Алексей Зорин вне форума   Ответить с цитированием
Старый 14.09.2012, 11:17   #6
Новичок
 
Регистрация: 17.06.2009
Сообщений: 51
По умолчанию

Ты еще снизу глянь на машину - не оборваны ли провода никакие
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 03.10.2012, 09:32   #7
Новичок
 
Регистрация: 06.07.2009
Адрес: Новый Уренгой
Сообщений: 60
Отправить сообщение для Moralik с помощью ICQ
По умолчанию

провода на включение ни как не влияют.
пониженая идет 1-1.5. поэтому слабо заметно. определить можно при помощи тахометра.
__________________
Если мечтаешь, то ни в чём себе не отказывай!
Moralik вне форума   Ответить с цитированием
Старый 15.11.2012, 19:08   #8
Новичок
 
Регистрация: 22.09.2009
Адрес: Мураши
Сообщений: 54
Отправить сообщение для Давид Шевельденов с помощью ICQ
По умолчанию

Оказалось всё намного проще, включаю режим 4HLc, потом обратно 4H и тогда работает полный привод, проверял на домкратах, осталось только выяснить почему сразу не подключается.
Давид Шевельденов вне форума   Ответить с цитированием
Старый 02.12.2012, 09:57   #9
Новичок
 
Аватар для Екатерина Обизная
 
Регистрация: 20.06.2009
Сообщений: 51
Отправить сообщение для Екатерина Обизная с помощью ICQ
По умолчанию

Цитата:
провода на включение ни как не влияют.
пониженая идет 1-1.5. поэтому слабо заметно. определить можно при помощи тахометра.
Пониженная и без тахометра чувствуется, особенно если Льку включить
Насчет проводов согласен, но по ссылке которую я запостил человек утвержает что именно из-за проводов не включалась пониженная, уж незнаю верить или нет
Екатерина Обизная вне форума   Ответить с цитированием
Старый 19.01.2013, 18:28   #10
Новичок
 
Аватар для dmitry86
 
Регистрация: 09.05.2010
Сообщений: 42
Отправить сообщение для dmitry86 с помощью ICQ
По умолчанию

hg
dmitry86 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Лебёдка перед или корма Никита ... Двигатель и его системы 5 10.11.2013 07:09
пр-я перед. дверь Mitsubishi Lancer X 2008 Яна Вавиленкова Трансмиссия 2 21.09.2013 17:16
Не подключается перед. Паджеро 2 4D56. Алена Зеленкова Тюнинг, стайлинг и доп. оборудование 9 17.08.2013 03:29
Посоветуйте сервис в Хабаровске для квалиф. проверки двиг GDI и т.д. перед покупкой. Mju Ходовая часть 1 23.06.2012 03:31


Текущее время: 06:28. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot