Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.01.2012, 06:00   #1
Новичок
 
Аватар для mimin
 
Регистрация: 13.12.2009
Сообщений: 39
По умолчанию

Суть вопроса: недавно был куплен митсубиши паджеро свежий, в начале декабря можно сказать, первые дни ездил и так как 4 вд мне не требовалось все было нормально. В первый снег я остановился и как полагается включил 4 вд, между тахометром и спедометром на схеме загорелись все 4 колеса. По приезду на стоянку и выключении 4вд, передние 2 колеса стали мигать. В инструкции по этому поводу написано, что передние колеса мигают при переключении режима. Но я ведь уже отключил 4 вд, по идее лампочки должны были перестать мигать, в чем проблема или что я неправильно сделал?

mimin вне форума   Ответить с цитированием
Старый 09.01.2012, 14:12   #2
Новичок
 
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 42
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

вот здесь поспрашивай http://forums.drom.ru/mitsubishi-paj...ro-challenger/
__________________
Пиво без водки, что паспорт без фотки
err0rFrost вне форума   Ответить с цитированием
Старый 10.02.2012, 08:29   #3
Новичок
 
Аватар для simonlexx
 
Регистрация: 31.12.2009
Адрес: Тюмень
Сообщений: 46
Отправить сообщение для simonlexx с помощью ICQ
По умолчанию

спасибо!
simonlexx вне форума   Ответить с цитированием
Старый 03.04.2012, 01:00   #4
Новичок
 
Аватар для technoid15
 
Регистрация: 02.09.2009
Сообщений: 51
Отправить сообщение для technoid15 с помощью ICQ
По умолчанию

Если поморгали и отключились - нормально. Если продолжают моргать и никак не тухнут - не нормально.
technoid15 вне форума   Ответить с цитированием
Старый 26.07.2012, 04:07   #5
Новичок
 
Аватар для Татьяна Митина
 
Регистрация: 06.06.2009
Сообщений: 48
Отправить сообщение для Татьяна Митина с помощью ICQ
По умолчанию

ну,опять же слишком буквально. Я не знаю - может это не нормально, но если я остановлюсь и выключу полный привод на своём авто, то мне придётся долго ждать пока лампочки перестанут моргать - если я не буду двигаться с места в ожидании этого момента. )))
Татьяна Митина вне форума   Ответить с цитированием
Старый 26.08.2012, 15:42   #6
Новичок
 
Регистрация: 14.02.2010
Сообщений: 58
По умолчанию

Цитата:
Суть вопроса: недавно был куплен митсубиши паджеро свежий, в начале декабря можно сказать, первые дни ездил и так как 4 вд мне не требовалось все было нормально. В первый снег я остановился и как полагается включил 4 вд, между тахометром и спедометром на схеме загорелись все 4 колеса. По приезду на стоянку и выключении 4вд, передние 2 колеса стали мигать. В инструкции по этому поводу написано, что передние колеса мигают при переключении режима. Но я ведь уже отключил 4 вд, по идее лампочки должны были перестать мигать, в чем проблема или что я неправильно сделал?
С новой машиной идет инструкция на русском языке, в которой всё написано про переключение режимов трансмиссии. Или в Гугле можно набрать слово "Суперселект" и обчитаться информацией.
РустаМ Хакимуллин вне форума   Ответить с цитированием
Старый 10.12.2012, 09:08   #7
Новичок
 
Регистрация: 17.06.2009
Сообщений: 51
По умолчанию

Цитата:
ну,опять же слишком буквально. Я не знаю - может это не нормально, но если я остановлюсь и выключу полный привод на своём авто, то мне придётся долго ждать пока лампочки перестанут моргать - если я не буду двигаться с места в ожидании этого момента. )))
А если погазовать на нейтрали быстрее гаснут? сам не могу проверить - датчик подключения переднего моста криво прикрутил, он теперь в 2WD постоянно мигает
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 29.01.2013, 04:30   #8
Новичок
 
Аватар для Наташка Селегей
 
Регистрация: 31.10.2009
Сообщений: 51
По умолчанию

Цитата:
А если погазовать на нейтрали быстрее гаснут? сам не могу проверить - датчик подключения переднего моста криво прикрутил, он теперь в 2WD постоянно мигает
нет )))
Наташка Селегей вне форума   Ответить с цитированием
Старый 12.03.2013, 12:40   #9
Новичок
 
Регистрация: 24.11.2009
Сообщений: 39
По умолчанию

Так потухли или нет? У меня такая машина. Пока не проедешь метров 300 не тухнут. А стоя будут моргать до посинения . Там какие то вискомуфты стоят и пока скорость вращения ведущего и ведомого валов (ну образно сказать) не совпадут - не расцепляется и моргает .Как то так .
орда вне форума   Ответить с цитированием
Старый 01.06.2013, 14:31   #10
Новичок
 
Аватар для Яна Каширокова
 
Регистрация: 07.03.2010
Сообщений: 38
Отправить сообщение для Яна Каширокова с помощью ICQ
По умолчанию

Цитата:
нет )))
Блин, а я думал может муфте подключения просто вакуума не хватает ) там по идее обычная кулачковая муфта стоит. Что ей может мешать сразу отключиться, не очень понятно
Яна Каширокова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
гул в машине Ольга Родионова Двигатель и его системы 9 07.11.2013 18:33
[Без флуда] Проблема с задней передачей nalivommoms Общий технический раздел 4 22.10.2013 04:09
[Без флуда] проблема с лансером 2002года GDI matr Электрооборудование 4 10.09.2013 11:14
[Без флуда] На улице 0градусов, а в машине жара. Помогите?? romb1k Электрооборудование 1 25.05.2013 01:34
[Без флуда] Проблема с оборотами.Лансер 10 2008г 4WD 2.0л Виктория Гусева Ходовая часть 1 03.01.2013 05:19


Текущее время: 08:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot