Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.05.2012, 06:15   #1
Новичок
 
Аватар для Полина Курченко
 
Регистрация: 18.04.2010
Сообщений: 60
По умолчанию

произошло это 2 раза, оба - на низких оборотах, после продолжительной езды. Вырубил, включил - все опять нормально. Масло менял 7тыс.км. назад. Лил Мобил 1 5х30 толи 5х40, точно не помню. На аккумуляторе заметил какую-то хрень сверху, на пол-аккумулятора, как когда батарейки из строя выходят, примерно так. Контакты сидят плотно.

В чем может быть дело?
Масло тогда же проверил, на горячий двигатель, чуть ниже среднего.

Полина Курченко вне форума   Ответить с цитированием
Старый 20.05.2012, 16:36   #2
Новичок
 
Аватар для Дарья Тюрина
 
Регистрация: 28.12.2009
Сообщений: 47
По умолчанию

сходи сюда

Дарья Тюрина вне форума   Ответить с цитированием
Старый 29.09.2012, 06:32   #3
Новичок
 
Регистрация: 14.02.2010
Сообщений: 58
По умолчанию

Спасибо за ссылку

Сегодня проверил уровень масла, на холодный двиг, оказалось, что на минимуме. Залил временно пол-литра, что с прошлого осталось, на днях буду менять.

Позле заливки проблема не наблюдалась.
РустаМ Хакимуллин вне форума   Ответить с цитированием
Старый 18.06.2013, 04:14   #4
Новичок
 
Аватар для Lera23
 
Регистрация: 25.04.2010
Сообщений: 61
Отправить сообщение для Lera23 с помощью ICQ
По умолчанию

Видать сопротивление вращению было чуть больше и топлива после продолжительной езды впрыскивалось меньше. Вот и заглох двиг.
Lera23 вне форума   Ответить с цитированием
Старый 25.11.2013, 11:35   #5
Новичок
 
Аватар для forchesterserv
 
Регистрация: 06.12.2009
Адрес: Жердевка
Сообщений: 51
Отправить сообщение для forchesterserv с помощью ICQ
По умолчанию

если низкий уровень масла то это не означает что его там совсем нету
forchesterserv вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
машина пиликает после установки аккумулятора что делать? (( Steeng Кузов и салон 4 20.12.2013 12:39
МАШИНА ЗАГЛОХЛА НА ХОДУ И НЕЗАВОДИТЬСЯ Ирина Кочелаевская Общий технический раздел 19 08.12.2013 09:22
Pajero 4M40 моргают лампочки переднего моста Анастасия Старостина Электрооборудование 19 04.11.2013 13:36
Срочно! Заглохла на ходу! Mary1811 Двигатель и его системы 5 23.10.2013 04:23
не горят лампочки seosvit Ходовая часть 2 09.04.2013 10:42


Текущее время: 19:24. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot