Вернуться   MitsubishiTalk.Ru - форум автомобилей Mitsubishi > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.01.2012, 05:49   #1
Новичок
 
Регистрация: 12.07.2009
Сообщений: 43
Отправить сообщение для Миша Арешкин с помощью ICQ
По умолчанию

Вкратце история такая. Поставил сигналку Томагавк Х5, все работает кроме А/З. При запуске с пульта машина заводится и работает секунд 5, потом глохнет и начинает орать сирена, на пульте показывает что открыт багажник. Сначала думал что сигналка гонимая, поменяли 4 блока с таких же сигналок, ТОЖЕ САМОЕ!!! Сам в электрике не очень шарю, но думаю что шумоподавляющий конденсатор на гене сгорел!

Если у кого такое было, подскажите пожалуйста в чем причина!!!

Миша Арешкин вне форума   Ответить с цитированием
Старый 01.06.2012, 05:25   #2
Новичок
 
Аватар для AllesN
 
Регистрация: 10.11.2009
Сообщений: 54
По умолчанию

1. Сигналка гонимая - запросто. Блоки наверняка из одной партии на замену брал? был прецедент, правда с TWK-9010, что 3 блока подряд работали некорректно, когда поставил старый б.у. все заработало.
2. насколько понял провод к концевику багажника не подцепляли? может плохо заизолировали тогда его, коротит на массу при запуске от вибраций...
AllesN вне форума   Ответить с цитированием
Старый 25.10.2012, 14:28   #3
Новичок
 
Аватар для Jackdaw
 
Регистрация: 05.05.2010
Сообщений: 43
Отправить сообщение для Jackdaw с помощью ICQ
По умолчанию

у меня на морозе такая же хня...на свалку такую сигу надоть...
Jackdaw вне форума   Ответить с цитированием
Старый 12.11.2012, 13:22   #4
Новичок
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 56
По умолчанию

смотри или провод или датчик на багажник, в нем проблема сто пудов, просто стоит нормально, а при заводе ведать отходит, скорей всего прохо работает сам датчик открытия багажника или дверь гуляет ))
Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 13.06.2013, 07:37   #5
Новичок
 
Аватар для Katty Nikolaeva
 
Регистрация: 14.03.2010
Сообщений: 41
По умолчанию

Да концевик откинут, но провод хорошо изолирован. При работающим двигателе сигналка вобще гонит, то датчик удара срабатывает, то двери открыты и т.д.
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Katty Nikolaeva вне форума   Ответить с цитированием
Старый 17.11.2013, 20:58   #6
Новичок
 
Аватар для Наташка Селегей
 
Регистрация: 31.10.2009
Сообщений: 51
По умолчанию

меняй блок! бери или из другой партии или вообще другую модель.
при работающем в режиме автозапуска/запуска с брелка ДВС датчик удара отключен!
(мааленькая вероятность еще - проконтролируй качество заземления сигналки)
Наташка Селегей вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с печкой ММС ИО Полинка Латышева Гарантийное и сервисное обслуживание 19 25.12.2013 08:26
проблемы с редуктором. YouSeo Общий технический раздел 5 05.12.2013 17:26
Проблемы с Монтеро seryoga Электрооборудование 5 13.10.2013 20:14
Проблемы с ABS Шурик Невмержицкий Трансмиссия 9 24.08.2013 16:19
Проблемы со сцепленим Таня Линкевич Трансмиссия 6 28.04.2013 02:43


Текущее время: 20:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot